I get the error “OpenGL can not be initialized”. What should I do?

Most likely your graphics card driver is too old. Pano2VR requires OpenGL 2.1. Please download a new version from your graphics card vendor’s site.

Note: These drivers are not delivered via Windows Update!

Some useful links:

NVIDIA – Geforce,

Intel,

ATI/Amd